nAiO chargement infini apres lancement de nAiO

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement le nAiO v2 en lui même.
[ ATTENTION : Ne concerne ni la connexion ni les modules ]
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

nAiO chargement infini apres lancement de nAiO

Messagepar kaminos » 20 Juin 2021, 10:48

Bonjours, j'ai installer nAiO hier configuré en ayant regardé quelque vidéo lien des vidéo ci-dessous:
https://www.youtube.com/watch?v=OBbZOVMXv4s
https://www.youtube.com/watch?v=OBbZOVMXv4s&t=328s

Alors voilà quand je lance nAiO (Compte de base ou multi) cela me fait un chargement 'infini' une foi lancer rien n'est cliquable donc je peux pas lancer mes compte multi etc. J'ai parcourus les archives des sujets traiter n'ayant rien trouver je me permets de vous demander de l'aide! Un grand merci d'avance KaMiNoS!!


Probleme regler n'utiliser pas la connection multi compte c'est pas updated
Fichiers joints
Capture.PNG
rien n'est cliquable mais j'ai les infobule comme 'se connecter en multi compte' etc
Capture.PNG (68.74 Kio) Vu 921 fois
kaminos
 
Messages: 1

Re: nAiO chargement infini apres lancement de nAiO

Messagepar sovaj » 20 Juin 2021, 16:18

Hello

Je me suis enfin décidé à me pencher sur la nouvelles configs du naio en matant les vidéos identiques ^^ et au final je rencontre le même problème, le seul moyen que j'ai trouvé de le stopper est de spammer "stopper la connexion"

J'essaye ensuite de lancer un compte ou un multi, ca ouvre bien une fenêtre mais il ne se passe rien ensuite...

Franchement je ne pige pas ce qui cloche

Edit : J'ai effacé tout ce que j'avais dans mon ordi de naio, pour re-dl la dernière version, je n'y suis pas arrivé (a dl), pourtant j'ai désactivé mon bloqueur de pub, je ne vois pas ce qui pourrait bloquer le dl ; fin bref je suis allé dans ma poubelle je suis allé récup l'ancienne version, qui ma proposé de passer a 2.9, mais je vois au final que d'une part il a save les test de ce matin et d'autre part dans l'option "réglages" je n'ai pas l'onglet "mise à jour" (qui m'aurait permis de dl l'organizer), vraiment je dois être très mauvais, je ne vois pas autre chose :/
sovaj
 
Messages: 1


Retourner vers Problème pour utiliser le nAiO ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron