nouveau ankama launcher

Postez un message ici si vous avez des soucis pour télécharger
ou installer correctement le nAiO v2 et ses modules.
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

nouveau ankama launcher

Messagepar padastick » 23 Fév 2019, 22:25

bonjours j'écris juste pour ce petit message pour vous demander si le niao v2.8a est compatible avec le nouveau anakam launcher de dofus et si c'est le cas pourriez vous me dire comment le configurer merci dans l'attente de vous lire je vous souhaite une bonne soirée.
padastick
 
Messages: 4

Retourner vers Problème pour télécharger / installer ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité