Problème lancement des fenetres

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement le connecteur intégré au nAiO v2.
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

Problème lancement des fenetres

Messagepar trackai » 01 Fév 2017, 15:22

Bonjour, j'ai un soucis quand je lance la connexion, le naio ouvre le launcher mais ne lance pas les fenetres. J'ai déjà réinstaller, ca règle le soucis pendant quelques temps puis il revient. Merci d'avance pour votre aide :)
trackai
 
Messages: 2

Re: Problème lancement des fenetres

Messagepar ZDS » 02 Fév 2017, 15:41

Bonjour Trackai,

Se peut-il que cela marche lors que tu lances le nAiO pour la première fois à chaque fois que tu redémarres ton ordinateur ? Si oui, cela doit venir du comportement de l'UpLauncher (dans le bouton de config de l'UL en haut à droite, il faut sélectionner "Mises à jour : Installer les mises à jour au lancement", "Comportement de la fenêtre : Quitter lors de la fermeture", et décocher la case "Placer dans la zone de notification après le lancement").

Si ce n'est pas le cas, je ne sais pas d'où cela peut venir, et je t'envoie tout de suite par mp forum mon ID Skype pour constater le souci et t'aider à le résoudre via le partage d'écran (en utilisant des comptes fictifs si besoin, pour ta propre sécurité).

A bientôt !
Avatar de l’utilisateur
ZDS
Fondateur [Equipe nAiO]
 
Messages: 498

Re: Problème lancement des fenetres

Messagepar trackai » 02 Fév 2017, 17:55

Naio fonctionne au démarrage de mon ordi, mais ne fonctionne plus si je veux réouvrir mes fenetres par la suite. Les options que tu as cités sont bonne dans mon launcher, je t'ai ajouté sur skype pour régler ca
trackai
 
Messages: 2

Re: Problème lancement des fenetres

Messagepar Biboozz » 28 Fév 2017, 20:26

Serais-t-il possible poster la réponse sur le forum ? j'ai le même problème.
Biboozz
 
Messages: 1

Re: Problème lancement des fenetres

Messagepar ZDS » 07 Mar 2017, 10:03

Bonjour Biboozz,

Je ne me rappelle pas avoir été recontacté par Trackai (mais je peux me tromper, car j'ai réinitialisé mon Skype depuis) donc dans mon souvenir il n'y a pas de réponse à ce souci... pour le moment ^^ Je t'envoie mon ID Skype pour te dépanner via le partage d'écran, et ainsi garder une trace du correctif.

A bientôt !
Avatar de l’utilisateur
ZDS
Fondateur [Equipe nAiO]
 
Messages: 498


Retourner vers Problème pour utiliser la connexion intégrée ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité