Dofus 1.29, "Erreur lors de la procédure: Etape n°2"  Le sujet est résolu

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement le connecteur intégré au nAiO v2.
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

Dofus 1.29, "Erreur lors de la procédure: Etape n°2"

Messagepar Leroy » 04 Nov 2016, 18:44

Bonjour à tous, je viens à vous car j'ai un problème avec naio pour Dofus 1.29, j'ai pourtant bien régler tous mes comptes, et quand je lance un compte, j'ai un message d'erreur :
- Erreur lors de la procédure : Etape n°2 - Fenêtre de lancement au premier plan.

Et avec Dofus 2 cela marche très bien..

Merci de votre aide, je suis dispo via skype ou teamviewer, merci.
Leroy
 
Messages: 3

Re: Erreur lors de la procédure:Etape n°2-Fenêtre de lanceme

Messagepar ZDS » 04 Nov 2016, 19:19

Bonjour,

Désolé mais tu n'obtiendras aucune aide sur la version 1.29 de Dofus, car cette dernière est principalement utilisée sur des serveurs privés illégaux. Notre politique est de ne pas permettre aux gens d'utiliser notre logiciel dans un contexte hors-charte, c'est pourquoi (désolé si tu comptais utiliser le nAiO sur un serveur hispanique) ce n'est pas possible du fait de cette limite.

A bientôt !
Avatar de l’utilisateur
ZDS
Fondateur [Equipe nAiO]
 
Messages: 498

Re: Erreur lors de la procédure:Etape n°2-Fenêtre de lanceme

Messagepar Leroy » 04 Nov 2016, 19:21

Bonjour, je ne comprends pas, les serveurs 1.29 sont passés en officiel ? ..
Leroy
 
Messages: 3

Re: Erreur lors de la procédure:Etape n°2-Fenêtre de lanceme  Le sujet est résolu

Messagepar ZDS » 04 Nov 2016, 21:19

Bonsoir Leroy,

Désolé de ne pas avoir explicité un peu plus ma réponse, voici le lien vers la discussion à propos de l'utilisation du nAiO sur la 1.29 (le sujet est toujours sujet à délibérations pour l'instant) : viewtopic.php?f=2&t=1241#p2386

A bientôt !
Avatar de l’utilisateur
ZDS
Fondateur [Equipe nAiO]
 
Messages: 498

Re: Erreur lors de la procédure:Etape n°2-Fenêtre de lanceme

Messagepar Leroy » 04 Nov 2016, 23:32

ZDS a écrit:
Bonsoir Leroy,

Désolé de ne pas avoir explicité un peu plus ma réponse, voici le lien vers la discussion à propos de l'utilisation du nAiO sur la 1.29 (le sujet est toujours sujet à délibérations pour l'instant) : viewtopic.php?f=2&t=1241#p2386

A bientôt !



Pas de soucis merci
Leroy
 
Messages: 3


Retourner vers Problème pour utiliser la connexion intégrée ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité