Impossible de connecter mes comptes

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement le connecteur intégré au nAiO v2.
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

Impossible de connecter mes comptes

Messagepar Artichaud » 06 Jan 2020, 19:27

Bonjour, lorsque je lance la connexion d'un compte le logiciel ouvre l'ankama launcher, une fenêtre dofus (rétro) mais ne rentre aucun log et réouvre des fenêtres en boucle... Y a t il une solution. Désolé du dérangement
Artichaud
 
Messages: 1

Re: Impossible de connecter mes comptes

Messagepar Abysse-Luga » 20 Jan 2020, 20:10

Artichaud a écrit:Bonjour, lorsque je lance la connexion d'un compte le logiciel ouvre l'ankama launcher, une fenêtre dofus (rétro) mais ne rentre aucun log et réouvre des fenêtres en boucle... Y a t il une solution. Désolé du dérangement


Salut, tu as mal configurer nAiO peux-tu me dire ce que tu as fais exactement.

Cordialement, Abysse-Luga .
Les meilleurs informaticiens sont les plus fainéants !
Avatar de l’utilisateur
Abysse-Luga
Développeur [Equipe nAiO]
 
Messages: 345
Localisation: Gironde

Re: Impossible de connecter mes comptes

Messagepar johnkiki » 07 Mar 2020, 18:48

Bonjour,

J'ai exactement le même problème, une solution ?
johnkiki
 
Messages: 1

Re: Impossible de connecter mes comptes

Messagepar Abysse-Luga » 31 Mar 2020, 15:13

johnkiki a écrit:Bonjour,

J'ai exactement le même problème, une solution ?


Salut, c'est une mauvaise configuration,
va dans la configuration du nAiO, dans l'onglet connexion et tu as une case vide en haut à droite clique dessus et choisis la configuration de ton choix.

Cordialement, Abysse-Luga .
Les meilleurs informaticiens sont les plus fainéants !
Avatar de l’utilisateur
Abysse-Luga
Développeur [Equipe nAiO]
 
Messages: 345
Localisation: Gironde


Retourner vers Problème pour utiliser la connexion intégrée ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités