Problème d’installation de Organizer

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement les modules du nAiO v2.
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

Problème d’installation de Organizer

Messagepar beta-naio » 22 Nov 2017, 11:40

Bonjour , je viens vous rapporter mon problème !
Pour commencer l'installation de nAiO se passe très bien sans aucun soucis , l'installation de Mininit aussi, mais vu les bugs qui remontent de temps en temps de ce module et qui gâche un petit peu mon esprit de farm xd je voulais plutôt passer à Organizer comme recommandé par l'un du Staff sur un autre sujet, la mise à jour de ce module passe crème mais après je rencontre 2 type de problème , si je décide de relancer nAiO les modules ne sont plus utilisables et je perds la fonction mise à jour , si je continue à utiliser nAiO sans le relancer après l'installation du Module Organizer on me mets Erreur comme sur la capture d'écran jointe plus bas ;
Capture.PNG
Capture.PNG (66.39 Kio) Vu 842 fois
beta-naio
 
Messages: 1

Re: Problème d’installation de Organizer

Messagepar Abysse-Luga » 23 Nov 2017, 12:00

Bonjour, je t’envoie mon Skype ou Discord en privé pour que tu me montres sa en partage d’ecran .

Cordialement, Abysse-Luga.
Les meilleurs informaticiens sont les plus féniant !
Avatar de l’utilisateur
Abysse-Luga
Développeur [Equipe nAiO]
 
Messages: 239
Localisation: Gironde

Re: Problème d’installation de Organizer

Messagepar tha sheizu » 26 Nov 2017, 02:52

Bonjour, j`ai le même problème ! Veuillez poster la solution sur le forum. Merci d`avance. :roll:
tha sheizu
 
Messages: 2

Re: Problème d’installation de Organizer

Messagepar Abysse-Luga » 26 Nov 2017, 15:51

tha sheizu a écrit:Bonjour, j`ai le même problème ! Veuillez poster la solution sur le forum. Merci d`avance. :roll:


Salut, justement un joueur avait le soucis j'ai trouvé la solution je t'envoie dans le sujet viewtopic.php?f=13&t=1319 . Il est possible que sa pose aussi soucis avec bitdefender .

Cordialement, Abysse-Luga .
Les meilleurs informaticiens sont les plus féniant !
Avatar de l’utilisateur
Abysse-Luga
Développeur [Equipe nAiO]
 
Messages: 239
Localisation: Gironde


Retourner vers Problème pour utiliser les modules ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité