Problème d'utilisation Organizer

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement les modules du nAiO v2.
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

Problème d'utilisation Organizer

Messagepar balaf » 05 Avr 2017, 15:59

Bonjour , après avoir télécharger naio , j'ai bien effectué les mises a jours .Après les avoir effectuer , j'ai télécharger ORGANISER , malheureusement , a chaque fois que je vais dans module et que je veux lance rle programme , il ne se lance pas .Merci de m'aider a résoudre ce problème .
balaf
 
Messages: 1

Re: Problème d'utilisation Organizer

Messagepar ZDS » 06 Avr 2017, 09:04

Bonjour Balaf,

Es-tu sûr qu'il n'est pas lancé ? Car l'Organizer est un module qui se lance en tâche de fond, visible dans le coin en bas à droite à coté de l'horloge (il se lance tout seul au démarrage du nAiO si tu as coché l'option "Autostart"). Il te suffit de cliquer sur cette icone pour pouvoir utiliser les différentes fonctions :
Organizer.png
Organizer.png (5.92 Kio) Vu 271 fois

Si ce n'est pas le cas, je t'enverrai mon ID Skype pour pouvoir t'aider via le partage d'écran.

A bientôt !
Avatar de l’utilisateur
ZDS
Fondateur [Equipe nAiO]
 
Messages: 497


Retourner vers Problème pour utiliser les modules ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités