Problème Wakfu/CoWakfu

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement les modules du nAiO v2.
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

Problème Wakfu/CoWakfu

Messagepar layrr57 » 03 Déc 2016, 13:16

Bonjour,

Mon ami et moi avons un soucis avec l'utilisation du module Wakfu,

Nous avons bien mis le module dans le dossier adéquat :

Image

Dans le programme, il est bien reconnu puisqu'on le voit :

Image

Nous avons bien indiqué à nAiO le chemin du jeu Wakfu :

Image

Le launcher se lance, mais le curseur de la souris ne se dirige pas vers le bouton jouer comme pour Dofus.

Es-ce qu'il y a quelque chose à faire dans cette fenêtre ?

Image

Merci d'avance pour votre aide éventuelle.
layrr57
 
Messages: 1

Re: Problème Wakfu/CoWakfu

Messagepar Abysse-Luga » 04 Déc 2016, 18:30

Bonjour, oui je suis au courant on réfléchit à ce problème, une nouvelle version devrai sortir prochainement .

Cordialement, Abysse-Luga.
Les meilleurs informaticiens sont les plus féniant !
Avatar de l’utilisateur
Abysse-Luga
Développeur [Equipe nAiO]
 
Messages: 202
Localisation: Gironde


Retourner vers Problème pour utiliser les modules ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron