Problème utilisation Organizer

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement les modules du nAiO v2.
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

Problème utilisation Organizer

Messagepar dodosaosa » 22 Mai 2018, 14:30

Bonjour,

Je me permet de vous écrire ici pour vous décrire un problème que je rencontre à l'utilisation d'organizer.
J'ai installé hier Naio le module de connexion fonctionnant parfaitement je me suis intéressé à organizer et l'ai donc installé (le tout manuellement).
Je lance donc organizer tout se passe bien le module fonctionne parfaitement durant ma session de jeu cependant après avoir fermé mon jeu pour y revenir plus tard je me reconnecte grâce à naio et relance le module organizer qui cette fois ne fonctionne pas j'ai simplement une demande d'autorisation qui s'ouvre que j'accepte mais ensuite plus rien le logiciel ne se lance pas.
Pour résumé j'arrive à utilisé organizer à la première utilisation après installation ensuite cela ne fonctionne plus.

Je vous remercie d'avance de l'attention que vous porterez à ma reqûete bon jeu !
dodosaosa
 
Messages: 2

Re: Problème utilisation Organizer

Messagepar dodosaosa » 22 Mai 2018, 14:37

Problème résolu le fenêtre ne s'ouvrait pas mais je n'ai pas eu la présence d'esprit de regarder ma barre des taches ou été présent organizer je poste la "solution" ici pour les personnes aussi étourdi que moi bon jeu !
dodosaosa
 
Messages: 2


Retourner vers Problème pour utiliser les modules ?

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité

cron