Problème nAiO multi compte

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement le nAiO v2 en lui même.
[ ATTENTION : Ne concerne ni la connexion ni les modules ]
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

Problème nAiO multi compte

Messagepar envyness » 16 Déc 2019, 10:31

Bonjour , j'ai exactement le même problème énnoncer ici :

viewtopic.php?f=13&t=1392

merci pour votre aide
envyness
 
Messages: 2

Re: Problème nAiO multi compte

Messagepar Abysse-Luga » 16 Déc 2019, 20:16

envyness a écrit:Bonjour , j'ai exactement le même problème énnoncer ici :

https://naio.fr/viewtopic.php?f=13&t=1392

merci pour votre aide


Salut, quel manipulation as-tu effectué pour avoir ce message d'erreur ?

Cordialement, Abysse-Luga .
Les meilleurs informaticiens sont les plus fainéants !
Avatar de l’utilisateur
Abysse-Luga
Développeur [Equipe nAiO]
 
Messages: 365
Localisation: Gironde

Re: Problème nAiO multi compte

Messagepar envyness » 17 Déc 2019, 08:52

Abysse-Luga a écrit:
envyness a écrit:Bonjour , j'ai exactement le même problème énnoncer ici :

viewtopic.php?f=13&t=1392

merci pour votre aide


Salut, quel manipulation as-tu effectué pour avoir ce message d'erreur ?

Cordialement, Abysse-Luga .



J'ai enregister donc un compte de base et 3 autres comptes , j'ai lancer le compte de base , puis ensuite les 3 autres en multi et c'est lors du lancement en multi qu'il y a le problème

ah savoir que de base même en lançant un seul compte j'avais un problème, le naio lancer juste le lanchunr et puis plus rien , j'ai régler le problème en mettant la couleur blanche dans l'onglet connexion avec l'aide du curseur.
envyness
 
Messages: 2


Retourner vers Problème pour utiliser le nAiO ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron