Problème antivirus mise à jour et organizer

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement le nAiO v2 en lui même.
[ ATTENTION : Ne concerne ni la connexion ni les modules ]
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

Problème antivirus mise à jour et organizer

Messagepar Soron » 30 Mai 2018, 19:41

Bonjour !

Je voudrais signaler un petit soucis avec l'utilisation du nAiO et McAfee (j'espère que je me suis pas trompé de section ;) )

Pour faire simple j'utilisais nAiO sans problème sur mon ancien ordinateur (W7 ultimate x64, antivirus Eset) j'ai changé de PC et d'antivirus (W10 éducation x64, antivirus McAfee total protection) et quand j'ai voulu lancer l'application, elle se lance mais l'antivirus bloque et l'organizer et l’exécutable update (le problème se règle quand on les ajoute en exception) aucun soucis concernant ni les connections ni Mininit par contre.

Bonne soirée !

Soron

PS : je n'ai pas eu l’occasion de tester les autres modules je ne sais pas si il y d'autres soucis avec.
Soron
 
Messages: 1

Re: Problème antivirus mise à jour et organizer

Messagepar Abysse-Luga » 30 Mai 2018, 20:45

Bonsoir, merci de ton signalement, nous allons en faire part à McAfee .

Cordialement, Abysse-Luga .
Les meilleurs informaticiens sont les plus féniant !
Avatar de l’utilisateur
Abysse-Luga
Développeur [Equipe nAiO]
 
Messages: 238
Localisation: Gironde


Retourner vers Problème pour utiliser le nAiO ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron