0% avec plus de 1 compte  Le sujet est résolu

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement le nAiO v2 en lui même.
[ ATTENTION : Ne concerne ni la connexion ni les modules ]
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

0% avec plus de 1 compte

Messagepar tiignon » 06 Déc 2016, 14:40

Bonjour,

Je ne sais pas si ça arrive à tout le monde, mais dès que je connecte plus de 1 compte à la fois en utilisant le "Multi rapide" il y a une fenêtre qui s'ouvre en tout petit et à 0% constamment. Ce qui bloque la connexion des autres comptes du coup.
Même en fermant tous les processus de dofus et ne nAIO dans le gestionnaire des taches et en redémarrant mon ordinateur, rien ne fonctionne. C'est ça depuis plus d'un mois déjà.

Une solution ?
Merci.
tiignon
 
Messages: 2

Re: 0% avec plus de 1 compte

Messagepar Abysse-Luga » 06 Déc 2016, 18:03

Bonjour, oula je n'est jamais encore vus sa^^ est-ce que tu as bien la dernière version du nAiO à jour?
Je t'envoie mon skype en privé pour te guider si tu as besoin .

Cordialement, Abysse-Luga.
Les meilleurs informaticiens sont les plus féniant !
Avatar de l’utilisateur
Abysse-Luga
Développeur [Equipe nAiO]
 
Messages: 193
Localisation: Gironde

Re: 0% avec plus de 1 compte  Le sujet est résolu

Messagepar tiignon » 07 Déc 2016, 14:42

Non mais y'a rien a configurer ou quoi, ça marchais bien, et tout d'un coup lors d'une mise à jour, ça n'a plus jamais bien marché.
Quand je veux connecter 8 comptes, la 3eme fenêtre qui s'ouvre, s'ouvre en petit et à 0%, c'est hyper frustrant.
Rien ne fonctionne, donc j'abandonne.

Bonne continuation à tous ;)

EDIT : je pense avoir trouver après avoir tout simplement supprimer le dossier "transition" de dofus et qu'il ait fait une mise à jour.
ça venait de dofus et non de naio.
tiignon
 
Messages: 2

Re: 0% avec plus de 1 compte

Messagepar ZDS » 07 Déc 2016, 22:40

Merci pour l'info, je vais tout de même essayer de reproduire le problème, de façon à ce que si ça se reproduit, le nAiO puisse tout seul passer outre et ne pas bloquer les connexions. En tout cas, je suis content que ça vienne de Dofus et pas de chez nous ^^

A bientôt !
Avatar de l’utilisateur
ZDS
Fondateur [Equipe nAiO]
 
Messages: 514


Retourner vers Problème pour utiliser le nAiO ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité