problème naio

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement le nAiO v2 en lui même.
[ ATTENTION : Ne concerne ni la connexion ni les modules ]
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

problème naio

Messagepar ugisoul » 25 Sep 2020, 22:13

Bonjour, depuis quelques temps j'ai un problème avec naio. Je le lance et puis hop impossible a utiliser, je ne m'en sers pas pour la connexion des comptes mais pour un module. Il ne répond pas, automatiquement quand je le lance, obliger de le couper par la gestion des tâches. J'ai désinstallé/réinstallé mais ça refait pareil.
ugisoul
 
Messages: 1

Re: problème naio

Messagepar dim27500 » 27 Sep 2020, 14:09

Yo
Moi j'ai aussi j'ai eu le probleme avec le logiciel Naio (impossible de le lancer il crashait direct)
J'ai essayé de trouver une solution temporaire et j'en ai trouvé une pour les module (non pas pour naio )
1) Aller dans le repertoire ou se trouve votre fichier compressé naio.zip et l'extraire ici grâce a winrar/7zip quelque chose du genre
2) Une fois extrait, ouvrez le dossier Modules et lancer le .exe qui vous interesse :)
Après je l'ai fait sur un coup de chance si jamais vous n'avez pas les modules dans le dossier , essayer de lancer le update.exe pour installer directement les modules que vous voulez
Pour les dev de l'appli j'ai peut etre une idée d'ou ça déconne enfin à cause de quoi, j'ai eu ce pb depuis la maj de W10 qu'il y a eu ce mois
Sur ceux bon jeu
dim27500
 
Messages: 1


Retourner vers Problème pour utiliser le nAiO ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron